RubyGems Navigation menu

gsr 0.0.1

Ruby wrapper for the Wharton GSR Reservation System

Gemfile
          gem 'gsr', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gsr
  
  
  
  
  
  
  

Authors:

  • Matt Parmett

Owners:

Total downloads 923

For this version 923

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 27, 2012 (7 KB)

Runtime Dependencies: