RubyGems Navigation menu

guard-coffeedripper 0.1.5

Guard::CoffeeDripper automatically generates your coffescript from your parts of coffee

Gemfile
          gem 'guard-coffeedripper', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install guard-coffeedripper
  
  
  
  
  
  
  

Authors:

  • amacou

Owners:

Total downloads 7,300

For this version 1,454

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - September 15, 2011 (5.5 KB)
  2. 0.1.4 - June 18, 2011 (5.5 KB)
  3. 0.1.3 - June 18, 2011 (5.5 KB)
  4. 0.1.2 - June 18, 2011 (5.5 KB)
  5. 0.1.1 - June 11, 2011 (5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: