RubyGems Navigation menu

guard-coffeescript 0.1.5

Guard::CoffeeScript automatically generates your JavaScripts from your CoffeeScripts

Gemfile
          gem 'guard-coffeescript', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install guard-coffeescript -v 0.1.5
  
  
  
  
  
  
  

Total downloads 245,037

For this version 2,001

Show all versions (41 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.0 - February 1, 2014 (17 KB)
  2. 1.3.4 - September 25, 2013 (17 KB)
  3. 1.3.3 - September 9, 2013 (17 KB)
  4. 1.3.2 - May 30, 2013 (17 KB)
  5. 1.3.1 - May 23, 2013 (17 KB)
Show all versions (41 total)

Runtime Dependencies: