RubyGems Navigation menu

guard-consistency_fail 0.1.1

Guard::ConsistencyFail automatically runs consistency fail when model or schema.rb changes

Versions:

  1. 0.1.1 - December 17, 2014 (7 KB)
  2. 0.0.10 - April 6, 2014 (6.5 KB)
  3. 0.0.9 - April 4, 2014 (8 KB)
  4. 0.0.8 - April 3, 2014 (7.5 KB)
  5. 0.0.7 - April 3, 2014 (7.5 KB)
Show all versions (9 total)

Authors:

  • Pankaj Tyagi

Owners:

Affd36937748810039e10326fa6cff2d

Total downloads 2,331

For this version 78

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'guard-consistency_fail', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install guard-consistency_fail = Copy to clipboard Copied!

Links: