RubyGems Navigation menu

guard-faye 0.1.1

This plugin automatically starts and restart Faye message server under Guard

Versions:

  1. 0.1.1 - May 23, 2013 (5 KB)
  2. 0.1.0 - May 23, 2013 (5 KB)

Authors:

  • Yaroslav Zemlyanukhin

Owners:

Dc3691bf98e2714fbcfed2352dd0618f

Total downloads 1,363

For this version 765

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'guard-faye', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install guard-faye = Copy to clipboard Copied!

Links: