RubyGems Navigation menu

guard-haml 1.1.2

Compiles file.html.haml into file.html

Gemfile
          gem 'guard-haml', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install guard-haml
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 32,919

For this version 2,215

Show all versions (14 total)

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 1.1.2 - May 1, 2014 (8.5 KB)
  2. 1.1.1 - February 25, 2014 (8.5 KB)
  3. 1.1.0 - October 7, 2013 (8.5 KB)
  4. 1.0.0 - October 5, 2013 (8.5 KB)
  5. 0.5 - April 23, 2013 (10 KB)
Show all versions (14 total)

Runtime Dependencies:

Development Dependencies: