RubyGems Navigation menu

guard-haml-coffee 0.2.0

Compiles HamlCoffee templates to javascript

Gemfile
          gem 'guard-haml-coffee', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install guard-haml-coffee
  
  
  
  
  
  
  

Authors:

  • Ouvrages

Owners:

Total downloads 2,273

For this version 1,401

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - September 1, 2012 (19.5 KB)
  2. 0.1.0 - August 22, 2012 (19 KB)