RubyGems Navigation menu

guard-herbalizer 0.1.0

Guard plugin for herbalizer, to convert HAML to ERB

Gemfile
          gem 'guard-herbalizer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install guard-herbalizer
  
  
  
  
  
  
  

Authors:

  • Ouvrages

Owners:

Licenses:

  • MIT

Total downloads 531

For this version 531

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - October 9, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies: