RubyGems Navigation menu

guard-i18n-js 1.0.0

Guard::I18nJS automatically export your i18n js transations when needed

Gemfile
          gem 'guard-i18n-js', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install guard-i18n-js
  
  
  
  
  
  
  

Authors:

  • Dingding Ye

Owners:

Total downloads 923

For this version 923

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 7, 2012 (5 KB)

Development Dependencies: