RubyGems Navigation menu

guard-jasmine-rails 1.1.3

A Guard for Jasmine Rails.

Gemfile
          gem 'guard-jasmine-rails', '~> 1.1.3'
  
  
  
  
  
  
  

install
          gem install guard-jasmine-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,566

For this version 103

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.3 - November 13, 2014 (7.5 KB)
  2. 1.1.2 - November 13, 2014 (7.5 KB)
  3. 1.1.1 - January 3, 2014 (7.5 KB)
  4. 1.1.0 - January 3, 2014 (7.5 KB)
  5. 1.0.0 - September 27, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: