RubyGems Navigation menu

guard-jasmine 0.3.0

Guard::Jasmine automatically tests your Jasmine specs on PhantomJS

Gemfile
          gem 'guard-jasmine', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install guard-jasmine -v 0.3.0
  
  
  
  
  
  
  

Total downloads 442,766

For this version 1,161

Show all versions (90 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.19.2 - April 2, 2014 (41.5 KB)
  2. 1.19.1 - March 27, 2014 (41.5 KB)
  3. 1.19.0 - November 29, 2013 (41.5 KB)
  4. 1.18.3 - August 31, 2013 (40.5 KB)
  5. 1.18.2 - August 26, 2013 (40.5 KB)
Show all versions (90 total)