RubyGems Navigation menu

guard-jessie 0.1.3

Guard::Jessie automatically runs your jasmine specs through jessie driver

Gemfile
          gem 'guard-jessie', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install guard-jessie
  
  
  
  
  
  
  

Authors:

  • Michał Taszycki

Owners:

Total downloads 4,736

For this version 1,215

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - December 19, 2011 (7.5 KB)
  2. 0.1.2 - October 15, 2011 (7 KB)
  3. 0.1.1 - August 3, 2011 (7 KB)
  4. 0.1.0 - August 2, 2011 (6.5 KB)

Runtime Dependencies: