RubyGems Navigation menu

guard-lessc 0.0.5

Guard::Lessc automatically compiles less files to a target file when changes are made

Versions:

  1. 0.0.5 - July 17, 2013 (6 KB)
  2. 0.0.4 - July 16, 2013 (5.5 KB)
  3. 0.0.3 - July 16, 2013 (6 KB)
  4. 0.0.2 - July 16, 2013 (6 KB)
  5. 0.0.1 - July 16, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Eric Berry

Owners:

469f88e0c2d6e73916b567f389987301

Total downloads 4,096

For this version 1,916

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'guard-lessc', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install guard-lessc = Copy to clipboard Copied!

Links: