RubyGems Navigation menu

guard-llsprockets 0.3

Guard::Sprockets automatically packages your javascript files together.

Gemfile
          gem 'guard-llsprockets', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install guard-llsprockets
  
  
  
  
  
  
  

Authors:

  • Christian menix Hahn, Aaron Cruz, Kematzy

Owners:

Total downloads 1,065

For this version 562

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - August 20, 2013 (7 KB)
  2. 0.2 - August 20, 2013 (7 KB)

Development Dependencies: