RubyGems Navigation menu

guard-ocunit 0.1.3

Guard::OCUnit automatically runs your OCUnit(SenTest) tests

Gemfile
          gem 'guard-ocunit', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install guard-ocunit
  
  
  
  
  
  
  

Authors:

  • Arthur Evstifeev

Owners:

Total downloads 2,428

For this version 636

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - May 17, 2013 (10.5 KB)
  2. 0.1.2 - May 14, 2013 (10 KB)
  3. 0.1.1 - May 14, 2013 (10 KB)
  4. 0.1.0 - May 5, 2013 (10 KB)