RubyGems Navigation menu

guard-pow 2.0.0

Guard::Pow automatically manage Pow applications restart

Versions:

  1. 2.0.0 - October 6, 2013 (8 KB)
  2. 1.0.0 - June 4, 2012 (5.5 KB)
  3. 0.2.1 - September 1, 2011 (5.5 KB)
  4. 0.1.0 - April 7, 2011 (5 KB)

Runtime Dependencies:

Authors:

  • Thibaud Guillaume-Gentil

Owners:

2d95876d9add89a65b302498e55b8f0a

Total downloads 167,697

For this version 19,622

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'guard-pow', '~> 2.0.0' = Copy to clipboard Copied!

install:
gem install guard-pow = Copy to clipboard Copied!

Links: