RubyGems Navigation menu

guard-prove 1.0.1

Guard::Prove automatically run your Perl tests (much like autotest)

Versions:

  1. 1.2.0 - January 17, 2014 (6 KB)
  2. 1.1.0 - July 27, 2012 (5 KB)
  3. 1.0.2 - January 17, 2014 (6 KB)
  4. 1.0.1 - June 6, 2012 (5 KB)
  5. 1.0.0 - February 7, 2011 (5 KB)

Development Dependencies:

Authors:

  • Marian Schubert

Owners:

5c680dc31078e1994df8f02adaf7c0c5

Total downloads 4,097

For this version 981

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'guard-prove', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install guard-prove -v 1.0.1 = Copy to clipboard Copied!

Links: