RubyGems Navigation menu

guard-pusher 0.0.2

Pusher guard allows to automatically send a Pusher message to any number of browsers.

Gemfile
          gem 'guard-pusher', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install guard-pusher -v 0.0.2
  
  
  
  
  
  
  

Total downloads 4,317

For this version 1,406

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 14, 2012 (7 KB)
  2. 0.0.2 - June 15, 2011 (7 KB)
  3. 0.0.1 - February 28, 2011 (7 KB)

Runtime Dependencies: