RubyGems Navigation menu

guard-rspec 3.0.3

Guard::RSpec automatically run your specs (much like autotest).

Versions:

  1. 4.5.0 - December 13, 2014 (25 KB)
  2. 4.4.2 - December 6, 2014 (24 KB)
  3. 4.4.1 - December 5, 2014 (24 KB)
  4. 4.3.1 - July 23, 2014 (19 KB)
  5. 4.3.0 - July 23, 2014 (19 KB)
Show all versions (90 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Thibaud Guillaume-Gentil

Owners:

2d95876d9add89a65b302498e55b8f0aC0f2dbac5297d75eb31ee0d93c40ecf022db129b6a1c2fe478a0dc23de2e8da1

Total downloads 4,317,191

For this version 49,528

Show all versions (90 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'guard-rspec', '~> 3.0.3' = Copy to clipboard Copied!

install:
gem install guard-rspec -v 3.0.3 = Copy to clipboard Copied!

Links: