RubyGems.org

Guard::RSpectacle automatically tests your code with RSpec

installgem install guard-rspectacle -v 0.1.0
Authors

Michael Kessler

4,811 total downloads 1,003 for this version
Owners

3d46c65775c066c14b65505938f83ac0

Gemfile
gem 'guard-rspectacle', '~> 0.1.0'
Versions
  1. 0.3.0 June 5, 2012 (11 KB)
  2. 0.2.0 January 13, 2012 (10.5 KB)
  3. 0.1.0 January 12, 2012 (10.5 KB)
Runtime Dependencies
  1. guard >= 0.8
  2. rspec >= 2.8.0