RubyGems Navigation menu

guard-spring 0.0.4

Guard::Spring automatically runs tests with spring

Gemfile
          gem 'guard-spring', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install guard-spring
  
  
  
  
  
  
  

Authors:

  • Michał Knapik

Owners:

Total downloads 35,325

For this version 31,328

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - August 14, 2013 (8 KB)
  2. 0.0.3 - April 18, 2013 (9 KB)
  3. 0.0.2 - March 23, 2013 (6.5 KB)
  4. 0.0.1 - March 23, 2013 (6.5 KB)

Runtime Dependencies: