RubyGems Navigation menu

guard-tay 0.1.0

Guard::Tay automatically recompiles your tay-based extensions on change

Gemfile
          gem 'guard-tay', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install guard-tay
  
  
  
  
  
  
  

Authors:

  • Thomas Rix

Owners:

Total downloads 3,687

For this version 811

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 7, 2013 (6 KB)
  2. 0.0.4 - May 30, 2012 (6 KB)
  3. 0.0.2 - May 25, 2012 (6 KB)
  4. 0.0.1 - May 25, 2012 (6 KB)

Runtime Dependencies:

Development Dependencies: