RubyGems Navigation menu

guard-xcoder 0.1.0

Guard::Xcoder performs project operations when project files are modified.

Gemfile
          gem 'guard-xcoder', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install guard-xcoder
  
  
  
  
  
  
  

Authors:

  • Franklin Webber

Owners:

Total downloads 1,185

For this version 1,185

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 4, 2012 (6.5 KB)

Runtime Dependencies: