RubyGems Navigation menu

guard-zeus_server 0.0.3

Guard for "zeus server"

Gemfile
          gem 'guard-zeus_server', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install guard-zeus_server
  
  
  
  
  
  
  

Total downloads 1,376

For this version 562

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 17, 2013 (8 KB)
  2. 0.0.2 - January 23, 2013 (7.5 KB)

Runtime Dependencies:

Development Dependencies: