RubyGems Navigation menu

guess4r 0.0.1.20120401.1

libguess binding for ruby 1.9 or later.

Gemfile
          gem 'guess4r', '~> 0.0.1.20120401.1'
  
  
  
  
  
  
  

install
          gem install guess4r
  
  
  
  
  
  
  

Authors:

  • wanabe

Owners:

Total downloads 1,111

For this version 1,111

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.20120401.1 - April 1, 2012 (10.5 KB)