RubyGems Navigation menu

gulp 0.1.1

Identify Statistically Improbable Phrases (SIPs)

Gemfile
          gem 'gulp', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install gulp
  
  
  
  
  
  
  

Authors:

  • Andrew Carpenter

Owners:

Total downloads 3,360

For this version 1,767

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 24, 2010 (8 KB)
  2. 0.1.0 - January 23, 2010 (8 KB)