RubyGems Navigation menu

gumby-framework 0.0.1

Grumby Framework Gem for Ruby on Rails

Gemfile
          gem 'gumby-framework', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gumby-framework
  
  
  
  
  
  
  

Total downloads 2,180

For this version 2,180

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 10, 2013 (165 KB)