RubyGems Navigation menu

gumrider 0.2.0

API client for Gumroad. 100% coverage of available methods

Versions:

  1. 0.2.0 - February 16, 2012 (7 KB)
  2. 0.1.1 - February 13, 2012 (7 KB)
  3. 0.1.0 - February 13, 2012 (7 KB)

Runtime Dependencies:

Authors:

  • Vadim Demedes

Owners:

Dd65f87e23b7dc2f6228c2d39836a3af

Total downloads 3,377

For this version 1,205

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gumrider', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install gumrider = Copy to clipboard Copied!

Links: