RubyGems Navigation menu

gun_test 0.0.2

Simple DSL to test the output of any executable. Test the accuracy of your gun!

Versions:

  1. 0.0.2 - September 29, 2013 (7.5 KB)
  2. 0.0.1 - September 28, 2013 (6 KB)

Runtime Dependencies:

Authors:

  • Héctor

Owners:

0224857e85afab2c70a10987f8e58942

Total downloads 1,063

For this version 560

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'gun_test', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install gun_test = Copy to clipboard Copied!

Links: