RubyGems Navigation menu

gupshup 0.2.3

Ruby wrapper for SMSGupShup API

Versions:

  1. 0.2.3 - April 6, 2010 (7 KB)
  2. 0.2.2 - April 6, 2010 (7 KB)
  3. 0.2.0 - April 6, 2010 (7 KB)
  4. 0.1.5 - March 24, 2010 (7 KB)
  5. 0.1.4 - February 15, 2010 (7 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Nilesh Trivedi

Owners:

Ed01f1c17d3b08816a89c0efd57dc022

Total downloads 10,228

For this version 2,529

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gupshup', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install gupshup = Copy to clipboard Copied!

Links: