RubyGems Navigation menu

gwt-run 0.1.0

start gwt-shell with rack or rails backend

Gemfile
          gem 'gwt-run', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install gwt-run
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 747

For this version 747

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 4, 2013 (16 KB)

Runtime Dependencies:

Development Dependencies: