RubyGems Navigation menu

gyomu_ruby 0.0.5

GyomuRuby

Gemfile
          gem 'gyomu_ruby', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install gyomu_ruby
  
  
  
  
  
  
  

Total downloads 4,727

For this version 1,271

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - February 9, 2012 (18.5 KB)
  2. 0.0.4 - February 8, 2012 (18.5 KB)
  3. 0.0.2 - April 21, 2011 (17 KB)
  4. 0.0.1 - April 21, 2011 (16 KB)

Development Dependencies: