RubyGems Navigation menu

h13ronim-gcal4ruby 0.2.6

A full featured wrapper for interacting with the Google Calendar API

Gemfile
          gem 'h13ronim-gcal4ruby', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install h13ronim-gcal4ruby -v 0.2.6
  
  
  
  
  
  
  

Authors:

  • Mike Reich

Owners:

Total downloads 3,280

For this version 1,560

Required Ruby Version: None

Links:

Versions:

  1. 0.2.6.1 - December 18, 2009 (17 KB)
  2. 0.2.6 - August 31, 2009 (17 KB)