RubyGems Navigation menu

hadoop-rubydsl 0.0.5

Hadoop Ruby DSL

Versions:

  1. 0.0.6 - January 30, 2010 (16.5 KB)
  2. 0.0.5 - January 27, 2010 (16.5 KB)
  3. 0.0.4 - January 12, 2010 (16 KB)
  4. 0.0.3 - January 3, 2010 (15.5 KB)
  5. 0.0.2 - December 27, 2009 (20 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Koichi Fujikawa

Owners:

2b4ca40dc7df661ba9b7f9cb0ca63e70

Total downloads 9,575

For this version 1,564

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hadoop-rubydsl', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install hadoop-rubydsl -v 0.0.5 = Copy to clipboard Copied!

Links: