RubyGems Navigation menu

hamburglar 0.1.0

Hamburglar helps you prevent fraudulent orders

Gemfile
          gem 'hamburglar', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install hamburglar -v 0.1.0
  
  
  
  
  
  
  

Total downloads 13,094

For this version 1,207

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 3, 2014 (134 KB)
  2. 0.1.5 - March 13, 2014 (134 KB)
  3. 0.1.4 - July 31, 2013 (134 KB)
  4. 0.1.3 - March 8, 2013 (134 KB)
  5. 0.1.2 - June 8, 2012 (133 KB)
Show all versions (7 total)