RubyGems Navigation menu

haml-i18n 0.0.3

This gem automatically retrieves translations from the I18n backend without reqiring explicit calls to I18n.translate from the haml templates.

Versions:

  1. 0.0.4 - November 19, 2011 (6.5 KB)
  2. 0.0.3 - November 19, 2011 (6.5 KB)

Development Dependencies:

Authors:

  • Clemens Helm

Owners:

4930284c268d78741b0c805a69d0dfeb

Total downloads 2,522

For this version 1,144

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'haml-i18n', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install haml-i18n -v 0.0.3 = Copy to clipboard Copied!

Links: