RubyGems Navigation menu

haml-sass-converters 0.2.2

Provides convenient converters for HAML/SASS as plugin for RubyMine IDE.

Gemfile
          gem 'haml-sass-converters', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install haml-sass-converters
  
  
  
  
  
  
  

Authors:

  • Alexander Shvets

Owners:

Total downloads 4,350

For this version 1,582

Required Ruby Version: None

Links: