RubyGems Navigation menu

haml-sass-converters-rubymine-plugin 0.1.0

Provides convenient converters for HAML/SASS as plugin for RubyMine IDE.

Gemfile
          gem 'haml-sass-converters-rubymine-plugin', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install haml-sass-converters-rubymine-plugin
  
  
  
  
  
  
  

Authors:

  • Alexander Shvets

Owners:

Total downloads 1,596

For this version 1,596

Required Ruby Version: None

Links: