RubyGems Navigation menu

handle-system 0.0.7

Ruby classes for interfacing with Handle System servers

Gemfile
          gem 'handle-system', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install handle-system
  
  
  
  
  
  
  

Authors:

  • Michael Klein

Owners:

Licenses:

  • Apache 2

Total downloads 2,047

For this version 440

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - January 3, 2014 (6.42 MB)
  2. 0.0.6 - January 3, 2014 (13.5 KB)
  3. 0.0.5 - January 2, 2014 (13.5 KB)
  4. 0.0.4 - January 2, 2014 (13.5 KB)
  5. 0.0.3 - January 2, 2014 (13.5 KB)