RubyGems Navigation menu

handy-generators 0.0.2

Application and Scaffold generators. With admin in a subdomain (using subdomain-fu), authentication (using authlogic) and users

Gemfile
          gem 'handy-generators', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install handy-generators
  
  
  
  
  
  
  

Total downloads 4,498

For this version 1,565

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 14, 2010 (15 KB)
  2. 0.0.1 - August 13, 2010 (14.5 KB)
  3. 0.0.0 - August 13, 2010 (11.5 KB)