RubyGems Navigation menu

hangman_tournament 1.1

This gem provides the infrastructure needed to participate in the Hangman Tournament

Gemfile
          gem 'hangman_tournament', '~> 1.1'
  
  
  
  
  
  
  

install
          gem install hangman_tournament -v 1.1
  
  
  
  
  
  
  

Total downloads 4,692

For this version 1,533

Required Ruby Version: None

Links:

Versions:

  1. 1.2 - September 4, 2009 (11.5 KB)
  2. 1.1 - August 17, 2009 (11.5 KB)
  3. 1.0 - August 17, 2009 (11.5 KB)

Runtime Dependencies: