RubyGems Navigation menu

hapi 0.0.2

Generic HTTP API wrapper for Ruby

Gemfile
          gem 'hapi', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install hapi
  
  
  
  
  
  
  

Authors:

  • Tim Sharpe

Owners:

Total downloads 1,716

For this version 1,716

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 9, 2010 (6 KB)

Development Dependencies: