RubyGems Navigation menu

happyformvalidator 0.0.1

A simple js form validation

Gemfile
          gem 'happyformvalidator', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install happyformvalidator
  
  
  
  
  
  
  

Total downloads 1,241

For this version 1,241

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 26, 2012 (6 KB)

Runtime Dependencies: