RubyGems Navigation menu

haproxy 0.0.4

This gem is intended for use as a HAProxy interface when you need to read statistics or if you like to manage proxies thru Ruby

Gemfile
          gem 'haproxy', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install haproxy -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Leandro López (inkel)

Owners:

Total downloads 16,137

For this version 2,111

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - February 6, 2013 (8.5 KB)
  2. 0.0.6 - September 27, 2012 (8.5 KB)
  3. 0.0.5 - August 30, 2012 (8.5 KB)
  4. 0.0.4 - July 17, 2012 (8.5 KB)
  5. 0.0.3 - March 12, 2011 (8.5 KB)
Show all versions (7 total)