RubyGems Navigation menu

harleytt-simplepay 0.2.2

This gem provides a Rails interface to the Amazon Simple Pay payment service.

Versions:

  1. 0.2.2 - June 7, 2009 (24 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Nathaniel E. Bibler

Owners:

79d92a79f5315bffc0fd86e8d77fa260

Total downloads 1,593

For this version 1,593

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'harleytt-simplepay', '~> 0.2.2' = Copy to clipboard Copied!

install:
gem install harleytt-simplepay = Copy to clipboard Copied!

Links: