RubyGems Navigation menu

has_browser 0.0.3

has_browser makes it possible to create simple, parameterized browser interfaces to your models.

Gemfile
          gem 'has_browser', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install has_browser
  
  
  
  
  
  
  

Total downloads 4,589

For this version 1,630

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 21, 2008 (7 KB)
  2. 0.0.2 - June 21, 2008 (7 KB)
  3. 0.0.1 - May 19, 2008 (7 KB)