RubyGems Navigation menu

has_dynamic_fields 0.0.3

Lets your models act dynamic in a clean EAV style

Gemfile
          gem 'has_dynamic_fields', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install has_dynamic_fields
  
  
  
  
  
  
  

Total downloads 3,204

For this version 1,142

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 16, 2012 (24.5 KB)
  2. 0.0.2 - April 16, 2012 (12.5 KB)
  3. 0.0.1 - April 16, 2012 (9 KB)

Runtime Dependencies: