RubyGems Navigation menu

hawk-auth 0.1.0

Ruby implementation of Hawk

Gemfile
          gem 'hawk-auth', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install hawk-auth -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Jesse Stuart

Owners:

Total downloads 4,410

For this version 582

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - January 7, 2014 (14.5 KB)
  2. 0.2.2 - January 6, 2014 (14.5 KB)
  3. 0.2.1 - September 3, 2013 (14 KB)
  4. 0.2.0 - June 13, 2013 (12.5 KB)
  5. 0.1.0 - May 15, 2013 (12 KB)
Show all versions (7 total)