RubyGems Navigation menu

hb-runner 0.0.5

Batch encode files with the HandBrakeCLI.

Gemfile
          gem 'hb-runner', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install hb-runner
  
  
  
  
  
  
  

Authors:

  • BM5k

Owners:

Total downloads 7,634

For this version 1,630

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - June 22, 2010 (23.5 KB)
  2. 0.0.4 - February 28, 2010 (23.5 KB)
  3. 0.0.3 - January 21, 2010 (17 KB)
  4. 0.0.2 - January 21, 2010 (5 KB)
  5. 0.0.1 - December 5, 2009 (5 KB)

Runtime Dependencies:

Development Dependencies: