RubyGems Navigation menu

hbase-driver 0.0.2

HBase Ruby Driver

Gemfile
          gem 'hbase-driver', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install hbase-driver
  
  
  
  
  
  
  

Authors:

  • Alexey Petrushin, Dmitry Larkin

Owners:

Total downloads 2,943

For this version 1,525

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 7, 2011 (11.5 KB)
  2. 0.0.1 - November 9, 2010 (11.5 KB)